Perda de força/potência

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Perda de força/potência

Mensagem por Marceltjf em Qua 11 Jan 2017 - 15:00

Amigos,

durante o final de semana viajei com o meu Picanto 2012 flex Automático com 40k km rodados e me deparei com uma situação um pouco complicada. Precisei fazer uma ultrapassagem a um caminhão. Em um momento seguro, realizei a manobra, pisei fundo no acelerador, porém ao chegar aos 4000rpm o carro simplesmente perdeu a força e potência, e o contador de giros não subia mais. O que me ocasionou um susto/preocupação. Sou o segundo dono e sem contato nenhum com o primeiro dono para sanar dúvidas.

Diante disso, pergunto: algum de vocês já teve esse problema ou já ouviu falar?

Obrigado.

Marcel Oliveira

Marceltjf
Membro Novato
Membro Novato

Mensagens : 1
Localização : Recife

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Perda de força/potência

Mensagem por Tokio em Qui 12 Jan 2017 - 11:40

Marcel, não posso afirmar que é normal, mas na estrada passei por algo semelhante. Perguntei para meu mecânico e ele afirmou que o carro estava normal e que existe diferença entre o cambio manual e o AT para esse carro. O manual é mais esperto e econômico em relação ao AT. O contagiros continuava a subir, mas bem mais devagar. Como tenho um carro 2.0, estranhei muito e pensava duas vezes antes de fazer uma ultrapassagem que seria simples para o meu carro.
Obs.: O Picanto é da minha esposa.

Tokio
Membro Sênior
Membro Sênior

Mensagens : 139
Localização : Guarulhos

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Perda de força/potência

Mensagem por fys_yukio em Sex 13 Jan 2017 - 18:26

Marcel, não notei perda de potencia quando tenho que pisar fundo, tipo pé na tábua.

Mas, algumas vezes a lâmpada da injeção começa a piscar, o que dá um certo susto.
avatar
fys_yukio
Membro Sênior
Membro Sênior

Mensagens : 223
Localização : São Paulo/SP

Ver perfil do usuário http://www.fotolog.net/fabio_yukio/

Voltar ao Topo Ir em baixo

Re: Perda de força/potência

Mensagem por brunodillenburg em Ter 17 Jan 2017 - 14:31

Estou com o mesmo problema. O carro foi para a oficina hoje, vamos ver o que vai dar...

brunodillenburg
Membro Novato
Membro Novato

Mensagens : 5
Localização : Porto Alegre

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Perda de força/potência

Mensagem por brunodillenburg em Qui 19 Jan 2017 - 16:44

Identificaram que o problema é o sensor de rotação ckp.
Demora de 7 a 10 dias para chegar a peça com o custo de 260 reais e 130 para fazer a troca. Depois de arrumado volto aqui para dizer se foi resolvido o problema

brunodillenburg
Membro Novato
Membro Novato

Mensagens : 5
Localização : Porto Alegre

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Perda de força/potência

Mensagem por fys_yukio em Seg 30 Jan 2017 - 12:29

No meu caso, pelo que já li sobre motores de Hyundai HB20 Kappa 1.0 12V, acredito que seja a Bobina de Ignição.

Ao utilizar um scaner Bluetooth, aparece falha de ignição no cilindro 3.

Para ter a certeza se realmente é a bobina de ignição, troquei de posição das bobinas 2 e 3 para ver se a falha passa para outro cilindro. Se passar, farei a troca da Bobina de Ignição.
avatar
fys_yukio
Membro Sênior
Membro Sênior

Mensagens : 223
Localização : São Paulo/SP

Ver perfil do usuário http://www.fotolog.net/fabio_yukio/

Voltar ao Topo Ir em baixo

Re: Perda de força/potência

Mensagem por brunodillenburg em Seg 30 Jan 2017 - 12:34

No meu apresentava falha no cilindro 1 e 3, mas testaram as bobinas e disseram que não era este problema. Porém, ainda não troquei a peça e o carro não apresentou mais o problema

brunodillenburg
Membro Novato
Membro Novato

Mensagens : 5
Localização : Porto Alegre

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Perda de força/potência

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum