PROBLEMA PARA DAR PARTIDA NO VEÍCULO.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

PROBLEMA PARA DAR PARTIDA NO VEÍCULO.

Mensagem por Marco Silva em Dom 29 Jul 2012 - 19:40

Olá pessoal! Primeiramente obrigado por me aceitar como membro.
Peguei meu novo picanto á 3 dias e hojé pela manha ao virar a chave na iguinição ele não pegou. Alguem já passou por esse problema?
O que pode ser isso?

Marco Silva
Membro Novato
Membro Novato

Mensagens : 5
Localização : Ipatinga -mg

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PROBLEMA PARA DAR PARTIDA NO VEÍCULO.

Mensagem por Fernando em Ter 31 Jul 2012 - 16:25

Foram realizadas quantas tentativas de partida?

O reservatório de partida a frio está abastecido?

Fernando
Administrador
Administrador

Mensagens : 535
Localização : SP

Ver perfil do usuário http://www.kiapicantoclube.com

Voltar ao Topo Ir em baixo

Re: PROBLEMA PARA DAR PARTIDA NO VEÍCULO.

Mensagem por Renan em Qua 1 Ago 2012 - 12:11

Pode ser diversas coisas, dentre elas combustível adulterado. ou instalação de algum acessório na concessionária que esteja dando interferência.

Leva na concessionária para verificar.
avatar
Renan
Moderador
Moderador

Mensagens : 1138
Localização : RS

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PROBLEMA PARA DAR PARTIDA NO VEÍCULO.

Mensagem por Marco Silva em Ter 7 Ago 2012 - 21:59

Fernando escreveu:Foram realizadas quantas tentativas de partida?

O reservatório de partida a frio está abastecido?



Num é que era falta de gasolina no reservatório! Very Happy
problema resovido.srsrrsr

Marco Silva
Membro Novato
Membro Novato

Mensagens : 5
Localização : Ipatinga -mg

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PROBLEMA PARA DAR PARTIDA NO VEÍCULO.

Mensagem por Marco Silva em Ter 7 Ago 2012 - 22:00

Obrigado pessoal pelas dicas.

Marco Silva
Membro Novato
Membro Novato

Mensagens : 5
Localização : Ipatinga -mg

Ver perfil do usuário

Voltar ao Topo Ir em baixo

FOTOS DE MEU "PEQUENO" CARRÃO.

Mensagem por Marco Silva em Ter 7 Ago 2012 - 22:17

segue fotos do meu picanto:
[Você precisa estar registrado e conectado para ver este link.]



[Você precisa estar registrado e conectado para ver este link.]



Última edição por Marco Silva em Ter 7 Ago 2012 - 22:24, editado 1 vez(es)

Marco Silva
Membro Novato
Membro Novato

Mensagens : 5
Localização : Ipatinga -mg

Ver perfil do usuário

Voltar ao Topo Ir em baixo

SATISFAÇÃO TOTAL

Mensagem por Marco Silva em Ter 7 Ago 2012 - 22:21

Estou muito satisfeito com meu "YELLOW PONEI" rsrsrsrs. Very Happy Very Happy Very Happy

Marco Silva
Membro Novato
Membro Novato

Mensagens : 5
Localização : Ipatinga -mg

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PROBLEMA PARA DAR PARTIDA NO VEÍCULO.

Mensagem por Renan em Sex 10 Ago 2012 - 12:20

O amarelo fica muito bem no Picanto!

Parabéns!!
avatar
Renan
Moderador
Moderador

Mensagens : 1138
Localização : RS

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PROBLEMA PARA DAR PARTIDA NO VEÍCULO.

Mensagem por naikow em Qua 18 Maio 2016 - 11:01

Bom dia senhores(as), eu e minha esposa estamos tendo um problema semelhante com o nosso picanto flex. Estamos rodando com ele no álcool desde o ano passado, sem problemas. Porém, agora com o frio, mesmo tendo gasolina podium no reservatório, ele não pega no frio. O motor vira, mas é como se não houvesse combustível. Da até pra escutar a gasolina do tanquinho sendo injetada, mas nada dele pagar. Hoje é a 3a veze que isso acontece. Das outras vezes, empurrei o carro pra fora da garagem no sol, abri o capô e deixei.. Lá pelas 13hs, ao dar a partida, ele pegou normalmente. Alguém mais já passou por isso? Caso afirmativo, como resolveram? Vi ontem discovery turbo ontem um teste que fizeram na Escócia com um SAAB com mais de 40 anos.. deixaram ele num freezer gigante da noite para o dia a -32º. .e adivinhem.. ele pegou.. Nosso picanto não pega nem com 14º acima de 0.. Sad
avatar
naikow
Membro Frequente
Membro Frequente

Mensagens : 22
Localização : ITAJAI SC

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PROBLEMA PARA DAR PARTIDA NO VEÍCULO.

Mensagem por Renan em Qui 19 Maio 2016 - 0:37

Preste atencao se o combustivel nao esta sendo injetado apos a partida.
Quase certo que e o solenoide travado.
avatar
Renan
Moderador
Moderador

Mensagens : 1138
Localização : RS

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PROBLEMA PARA DAR PARTIDA NO VEÍCULO.

Mensagem por naikow em Qui 19 Maio 2016 - 7:57

Renan escreveu:Preste atencao se o combustivel nao esta sendo injetado apos a partida.
Quase certo que e o solenoide travado.

Renan.. realmente.. quando paro de virar a chave, dá para ouvir o barulho do injetor... é crônico então? Qual a solução? Enviar para assistência ou tem como consertar sozinho?
Obrigado!
avatar
naikow
Membro Frequente
Membro Frequente

Mensagens : 22
Localização : ITAJAI SC

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PROBLEMA PARA DAR PARTIDA NO VEÍCULO.

Mensagem por FCelso em Sex 20 Maio 2016 - 13:11

Naikow,

Provavelmente é a válvula solenoide. Você mesmo pode comprar a peça e substituí-la.

Nessa página da garagem do Blu, coloquei alguns detalhes:

[Você precisa estar registrado e conectado para ver este link.]

No meu caso, comprei a peça usada e ela está funcionado, mas depois encontrei a peça nova "paralela" com fabricante nacional e que atende diversos outros veículos flex:

[Você precisa estar registrado e conectado para ver este link.]

Caso você não queira ou não possa consertar isso agora, minha sugestão é colocar pelo menos 1/3 de gasolina no tanque, pois nessa proporção deve ser suficiente para dar a partida nos dias frios.

Você pode também abrir a mangueira de ar que é conectada no corpo da borboleta e dar um "spray" de gasolina lá. Isso também funciona, pois é a estratégia que uso no Parkinson (Kadett) que está rodando no etanol para ele pegar nos dias frios.

Falow,
Fabrício
avatar
FCelso
Membro Sênior
Membro Sênior

Mensagens : 832
Localização : Porto Alegre RS

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PROBLEMA PARA DAR PARTIDA NO VEÍCULO.

Mensagem por FCelso em Sex 20 Maio 2016 - 13:13

naikow escreveu:Bom dia senhores(as), eu e minha esposa estamos tendo um problema semelhante com o nosso picanto flex. Estamos rodando com ele no álcool desde o ano passado, sem problemas. Porém, agora com o frio, mesmo tendo gasolina podium no reservatório, ele não pega no frio. O motor vira, mas é como se não houvesse combustível. Da até pra escutar a gasolina do tanquinho sendo injetada, mas nada dele pagar. Hoje é a 3a veze que isso acontece. Das outras vezes, empurrei o carro pra fora da garagem no sol, abri o capô e deixei.. Lá pelas 13hs, ao dar a partida, ele pegou normalmente. Alguém mais já passou por isso? Caso afirmativo, como resolveram? Vi ontem discovery turbo ontem um teste que fizeram na Escócia com um SAAB com mais de 40 anos.. deixaram ele num freezer gigante da noite para o dia a -32º. .e adivinhem.. ele pegou.. Nosso picanto não pega nem com 14º acima de 0..  Sad

Provavelmente o SAAB usa apenas gasolina...

No Picanto flex, se colocar somente gasolina no tanque, ele vai pegar sem problemas nos dias frios... Se estiver somente com etanol no tanque, haja bateria cyclops

Falow,
Fabrício
avatar
FCelso
Membro Sênior
Membro Sênior

Mensagens : 832
Localização : Porto Alegre RS

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PROBLEMA PARA DAR PARTIDA NO VEÍCULO.

Mensagem por naikow em Sex 20 Maio 2016 - 13:47

Fabricio, com certeza o saab usa somente gasolina (é um carro sueco com mais de 40 anos).

Consegui ligar o carro ontem com muito esforço, a temperatura era de 17º e levei para autorizada Kia. Conversei com o consultor, expliquei a ele o que estava ocorrendo e deixei o carro lá. Ele me ligou agora a pouco dizendo que o carro estava pronto, e que o problema era a SOLENÓIDE, que estava com o cabo desconectado. Segundo ele, foi só ligar o cabo novamente que o carro voltou a pegar.
Outra coisa que pedi para ele verificar é em relação ao consumo de combustível... Falei pra ele das médias baixas que estava conseguindo e ele disse que a única coisa possível a ser feita é zerar os parâmetros do módulo para que ele volte a se auto-programar. Autorizei o serviço e vou pegar o carro hoje no final da tarde. Espero que melhore e que pegue nos dias frios!
avatar
naikow
Membro Frequente
Membro Frequente

Mensagens : 22
Localização : ITAJAI SC

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PROBLEMA PARA DAR PARTIDA NO VEÍCULO.

Mensagem por FCelso em Sex 20 Maio 2016 - 13:54

Bom, ao que parece será resolvido o problema da partida a frio.

O consumo elevado pode ser devido a diversos fatores, um dos mais comuns é o modo de condução (esportivo).

Consigo boas médias trocando as marchas um pouco antes de 2000 rpm e acelerando de maneira suave, tentando manter a marcha mais alta sempre que possível.

Outro detalhe, tenho usado o marcador das horas de viagens para calcular a velocidade média. Quanto mais próximo dos 50 km/h estiver a velocidade média, melhor está sendo o consumo (do Blu nesse caso).

Falow,
Fabrício

avatar
FCelso
Membro Sênior
Membro Sênior

Mensagens : 832
Localização : Porto Alegre RS

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PROBLEMA PARA DAR PARTIDA NO VEÍCULO.

Mensagem por naikow em Sex 20 Maio 2016 - 14:04

FCelso escreveu:Bom, ao que parece será resolvido o problema da partida a frio.

O consumo elevado pode ser devido a diversos fatores, um dos mais comuns é o modo de condução (esportivo).

Consigo boas médias trocando as marchas um pouco antes de 2000 rpm e acelerando de maneira suave, tentando manter a marcha mais alta sempre que possível.

Outro detalhe, tenho usado o marcador das horas de viagens para calcular a velocidade média. Quanto mais próximo dos 50 km/h estiver a velocidade média, melhor está sendo o consumo (do Blu nesse caso).

Falow,
Fabrício


Sim.. sei muito bem como é conduzir de modo mais suave, tipo MODO TIOZINHO ON.. kkkkk

O nosso picanto é automático, e percebo que ele faz as trocas em rotações baixas.. Tentei fazer uma média andando no modo tiozinho, e mesmo assim, ficou abaixo da minha eco 2.0 powershift..

Vamos aguardar para ver se melhora com a reprogramação da ECU.
avatar
naikow
Membro Frequente
Membro Frequente

Mensagens : 22
Localização : ITAJAI SC

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PROBLEMA PARA DAR PARTIDA NO VEÍCULO.

Mensagem por FCelso em Sex 20 Maio 2016 - 14:14

Ah, com o automático é complicado fazer média...

avatar
FCelso
Membro Sênior
Membro Sênior

Mensagens : 832
Localização : Porto Alegre RS

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: PROBLEMA PARA DAR PARTIDA NO VEÍCULO.

Mensagem por fys_yukio em Qui 14 Jul 2016 - 20:10

eu reparei que em dias frios, com o carro abastecido com álcool, para dar a partida, deve-se segurar a chave de ignição por um tempo maior...

várias vezes vejo manobirista ou amigos que ao dirigir meu carro, não conseguem fazer o carro pegar de primeira, por não segurar a chave por mais tempo
avatar
fys_yukio
Membro Sênior
Membro Sênior

Mensagens : 223
Localização : São Paulo/SP

Ver perfil do usuário http://www.fotolog.net/fabio_yukio/

Voltar ao Topo Ir em baixo

Re: PROBLEMA PARA DAR PARTIDA NO VEÍCULO.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum